moteur cale au ralenti

Pour parler de la Chimaera, c'est ici
lollypop35
Messages : 74
Enregistré le : 15 févr. 2012 16:46
Voiture(s) : chimaera 400 1997 - VFR 800
Localisation : RENNES

moteur cale au ralenti

Message par lollypop35 » 03 déc. 2012 11:38

bonjour,
il arrive quelques fois que mon moteur cale lorsque je passe au point mort, ce n'est pas régulier mais je dois toujours surveiller mon compte tours pour réenclencher une vitesse au cas où, c'est plutôt gênant à l'approche des rond-points.
celà vient-il du stepper motor où quelqu'un a t-il une autre piste ?
merci de vos réponses

Avatar du membre
spirou92
Messages : 1295
Enregistré le : 16 juin 2011 12:51
Voiture(s) : TVR chimaera 400 LHD 1995
Localisation : 78 - St Arnoult

Re: moteur cale au ralenti

Message par spirou92 » 03 déc. 2012 12:07

hello!

Je pense que le stepper motor est la premiere chose à contrôler / nettoyer...
Après cela peut provenir de pas mal de point: prise d'air sur l'admission, bougies en fin de vie....

Avatar du membre
David-Hergot
Messages : 177
Enregistré le : 14 févr. 2012 09:59
Voiture(s) : Chimaera 400 1993 subaru legacy 2,5 bmw 320d E46
Contact :

Re: moteur cale au ralenti

Message par David-Hergot » 03 déc. 2012 12:09

ça me l'as fais pendant un temps puis plus du tout après, mais au choix j'aurai dis un petit décalage de ton avance a l'allumage
tu décélère et elle coupe vers 1200 trs c'est ça ?
what means TVR ?
-Trouble Very Regular

Avatar du membre
Samgonfff
Messages : 244
Enregistré le : 15 déc. 2010 22:23
Voiture(s) : Chimaera 4L 1996
Localisation : Tours 37

Re: moteur cale au ralenti

Message par Samgonfff » 03 déc. 2012 12:31

Il y aussi le capteur de vitesse sur le pont.

lollypop35
Messages : 74
Enregistré le : 15 févr. 2012 16:46
Voiture(s) : chimaera 400 1997 - VFR 800
Localisation : RENNES

Re: moteur cale au ralenti

Message par lollypop35 » 03 déc. 2012 13:28

en réponse a david-hergot, non, ça ne le fait pas à l'accélération, seulement en décélération

Inox37
Messages : 6
Enregistré le : 14 juil. 2012 07:00

Re: moteur cale au ralenti

Message par Inox37 » 03 déc. 2012 13:38

C'est le Stepper moteur à démonter , nettoyer et remonter, voir notice sur: http://www.rv8r.co.uk/Servicing%20guide.pdf
Page 21 , tout y est !!
Bien cordialement
Olivier

lollypop35
Messages : 74
Enregistré le : 15 févr. 2012 16:46
Voiture(s) : chimaera 400 1997 - VFR 800
Localisation : RENNES

Re: moteur cale au ralenti

Message par lollypop35 » 03 déc. 2012 14:59

merci inox, c'est bien ce que je pensais

Avatar du membre
Thunderbolt
Messages : 1810
Enregistré le : 07 janv. 2014 10:57
Voiture(s) : Chimaera 400 / Jaguar XJ6 S3
Localisation : Alsace

Re: moteur cale au ralenti

Message par Thunderbolt » 02 févr. 2016 18:06

Déterrage de sujet puisque j'ai la Chim de Lollypop35...


Elle continue à me faire le coup qu'elle lui faisait (j'avais été prévenu ), en fin de phase de forte décélération et à chaud (tout est OK à froid). J'ai nettoyé le stepper et les conduits sur lesquels il est connecté, ainsi que le connecteur du stepper, sans succès.

Faut-il procéder à un nettoyage plus approfondi comme décrit dans le manuel "Comment entretenir sa Griffith ou Chimaera", chercher une cause ailleurs (elle tient parfaitement bien le ralenti dans toutes les autres circonstances), ou carrément remplacer le stepper?

A ce sujet, j'ai vu des stepper pour TVR ou Rover V8 à des tarifs très variables; quel fournisseur assure-t-il le meilleur rapport qualité/prix??

loulou59
Messages : 284
Enregistré le : 18 juin 2012 07:35
Voiture(s) : Chim 450 lhd, Lotus s2, Disco3, mini r56, fiat 500
Localisation : Nord

Re: moteur cale au ralenti

Message par loulou59 » 03 févr. 2016 06:45

J"ai eu un problème sur ma 450 un peu similaire. Démontage, néttoyage et j'ai constaté que le tuyau entre le régulateur d'essence et le plénium était fissuré.

Avatar du membre
_Zeb_
Messages : 2468
Enregistré le : 02 mars 2013 11:23
Voiture(s) : Chim. 400 & Scimitar 73 :-), 508RXH, Prius+ :-(
Localisation : Annecy

Re: moteur cale au ralenti

Message par _Zeb_ » 03 févr. 2016 08:48

loulou59 a écrit :J"ai eu un problème sur ma 450 un peu similaire. Démontage, néttoyage et j'ai constaté que le tuyau entre le régulateur d'essence et le plénium était fissuré.
Au début où j'avais la Chim, j'avais des gros soucis de stabilité du ralenti à chaud, le moteur parfois s'emballait puis calait.
Lors d'une bonne revision, le stepper a été nettoyé mais surtout une durite qui se balladait au niveau du plénium a été reconnectée. Peut être était-ce cette même durite ? En tous cas depuis plus aucun souci de ce côté.

Avatar du membre
spirou92
Messages : 1295
Enregistré le : 16 juin 2011 12:51
Voiture(s) : TVR chimaera 400 LHD 1995
Localisation : 78 - St Arnoult

Re: moteur cale au ralenti

Message par spirou92 » 03 févr. 2016 15:10

vue les symptômes, une prise d'air au niveau du plenum n'est pas impossible

Avatar du membre
Didier
Messages : 176
Enregistré le : 03 juil. 2006 23:05
Localisation : LILLE

Re: moteur cale au ralenti

Message par Didier » 04 févr. 2016 11:01

spirou92 a écrit :vue les symptômes, une prise d'air au niveau du plenum n'est pas impossible
Ou le "papillon" du plenum est sale et reste un peu coincé... A nettoyé avec du produit pour les freins, ça peut aider...

lollypop35
Messages : 74
Enregistré le : 15 févr. 2012 16:46
Voiture(s) : chimaera 400 1997 - VFR 800
Localisation : RENNES

Re: moteur cale au ralenti

Message par lollypop35 » 04 févr. 2016 12:33

salut gilles,
si tu regardes dans les factures, de mémoire le stepper a déjà été changé.
à plus

Avatar du membre
Thunderbolt
Messages : 1810
Enregistré le : 07 janv. 2014 10:57
Voiture(s) : Chimaera 400 / Jaguar XJ6 S3
Localisation : Alsace

Re: moteur cale au ralenti

Message par Thunderbolt » 04 févr. 2016 15:18

Salut Vincent! :wink:

Oui, j'ai vu ça.

J'avais nettoyé le stepper (qui ne m'avait pas paru très encrassé d'ailleurs), et regardé un peu partout, mais tout est bien connecté a priori.
Le seul truc bizarre ce sont les 2 conduites sous le plénum, censées servir au réchauffement du papillon par temps froid, qui étaient laissées sans connexion.
J'en avais causé ici: viewtopic.php?f=11&t=5323

J'avais aussi nettoyé le papillon, par l'entrée d'air. A ce sujet il n'est pas logique qu'il fasse caler le moteur, puisque s'il était sale il devrait surtout maintenir le ralenti trop haut lorsque je redescends vigoureusement en régime, non?

sd1driver
Messages : 1995
Enregistré le : 07 févr. 2013 12:59

Re: moteur cale au ralenti

Message par sd1driver » 04 févr. 2016 15:52

réchauffeur papillon de plenum non connecté sur ma chim également
pas prévue sur les tvr ;)
v8 3.9 - L6 2.6SU - V6 2.8 cologne
Mon occupation TVRienne => viewtopic.php?f=2&t=5293

Répondre