45 résultats trouvés

par Tybot
11 juin 2018 10:41
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Bonjour, rencontrant régulièrement ce problème de Hot Start, je me suis enfin décidé à passer à l'action. Plutôt que de passer par un hot start kit, j'ai remonté le fils du solénoïde jusqu'au "plat de spaghetti" avant le calculateur. Une fois identifié le fils, je l'ai coupé et refait partir en plus...
par Tybot
23 sept. 2017 11:18
Forum : Le bistrot
Sujet : Chim Nord Ouest de Lille
Réponses : 7
Vues : 8550

Re: Chim Nord Ouest de Lille

probablement mon ex Chim 400 non peedeebee, c'est moi qui te l'ai racheté la tienne d'ailleurs, toujours nickel. J'ai encore fait 2500km avec en 10 jours cette été. De Lille à Marseille en passant par Metz, Dijon, Lyon et les Alpes Je pense connaitre le nouveau proprio si tu es près de Bondues...je...
par Tybot
23 août 2017 11:26
Forum : Le bistrot
Sujet : Chim Nord Ouest de Lille
Réponses : 7
Vues : 8550

Re: Chim Nord Ouest de Lille

effectivement, elle ressemble beaucoup !!
par Tybot
22 août 2017 18:01
Forum : Le bistrot
Sujet : Chim Nord Ouest de Lille
Réponses : 7
Vues : 8550

Chim Nord Ouest de Lille

Bonjour à tous, ça fait plusieurs jours que je croise une TVR dans mon patelin en gros, rue d'Ypres, et qui en plus passe devant chez moi !! Un bleu France (foncé) et un intérieur marron clair ou beige (passe trop vite pour être sûr :lol: ) Qui c'est ? Qu'il se dénonce :D !! ps : je suis le gars biz...
par Tybot
28 oct. 2016 16:38
Forum : Chimaera
Sujet : Changement de couleur / Total covering
Réponses : 4
Vues : 5549

Changement de couleur / Total covering

Bonjour, J'entame une réflexion sur le changement de couleur de ma chim. Je ne suis pas grand fan de la couleur d'origine et en plus toutes mes autos sont bleues ... faudrait voir à varier un peu :P Malgré tout, je suis conscient de l'importance de garder une teinte TVR pour la côte de l'auto. Mais,...
par Tybot
28 oct. 2016 16:25
Forum : Chimaera
Sujet : Réglage de porte
Réponses : 1
Vues : 6706

Réglage de porte

Bonjour,


Comme beaucoup parmi nous, je pense, j'ai un décalage d’alignement des portières ... et ça m'agace :x

Quelqu'un pourrait-il me renseigner sur la méthode de réglage de ces alignements ?

ça a l'air assez compliquer ou du moins difficile d'accès !! :-?

Merci
par Tybot
28 oct. 2016 16:14
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Le problème est résolu ! :cheers: Il s'agissait bien de l'alarme ... ou plus exactement du branchement de celle-ci. A force de chercher, j'ai été convaincu à un moment que l'alarme en elle-même était morte bien que neuve. En réalité, il s'agissait d'une cosse trop serti ... elle avait coupé le fil m...
par Tybot
28 oct. 2016 16:13
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Le problème est résolu ! :cheers: Il s'agissait bien de l'alarme ... ou plus exactement du branchement de celle-ci. A force de chercher, j'ai été convaincu à un moment que l'alarme en elle-même était morte bien que neuve. En réalité, il s'agissait d'une cosse trop serti ... elle avait coupé le fil m...
par Tybot
23 sept. 2016 09:21
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

J'en ai parlé à LR78, l'ex-ex proprio de ma TVR qui me confirme que l'auto n'est pas équipé de hot start kit.

Je vais essayer de remonter le long du faisceaux à la recherche d'un faux contact.
par Tybot
22 sept. 2016 09:56
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

C'est donc bien le circuit de commande du démarreur qui est en cause. Sais-tu si ton auto est équipé d'un "hot start kit"? Si oui as-tu localisé le relais qui a été ajouté, c'est peut-être lui ou son fusible qui est défaillant. Je ne sais pas. A priori, je pense pas. Mais je vérifierai. Je dois le ...
par Tybot
21 sept. 2016 09:11
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Non plus d'immobiliseur. En tout cas plus celui d'origine.
C'est un coupe-circuit cobra avec hyperfréquence. J'ai bien fait le test de mettre en route cette nouvelle alarme et de la couper pour être sûr qu'elle ne soit pas en veille ou une connerie du genre, et le traquer est complètement débranché.
par Tybot
20 sept. 2016 22:06
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Le démarreur ne bronche pas. C'est pour ça que j'ai pensé qu'il pouvait être mort.
par Tybot
20 sept. 2016 15:14
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Alors la pompe à essence se met bien en marche mais ça s'arrête là. L'alarme est neuve, c'est une Cobra couplée avec un traqueur GPS que j'ai dû installer pour être assuré. J'ai zappé le traqueur qui peut aussi couper l'alimentation au cas où. Je n'ai pour l'instant pas touché à l'alarme parce que c...
par Tybot
19 sept. 2016 14:33
Forum : Chimaera
Sujet : Hot start... à froid
Réponses : 98
Vues : 78576

Re: Hot start... à froid

Bonjour à tous La mienne ne veut également plus démarrer :( Je reviens d’un p’tit tour de 4000 bornes en Irlande. Au début du séjour, le voyant de charge au tableau de bord s’est allumé, ce qui m’a fait craindre un moment un problème d’alternateur (la batterie est neuve) mais qui s’est avéré être le...
par Tybot
06 août 2016 22:43
Forum : Présentez-vous
Sujet : nouveau du 76 en Chim 400
Réponses : 76
Vues : 50907

Re: nouveau du 76 en Chim 400

Merci pour le conseil de la blackvalley ! Magnifique ! Et j'ai trouvé d'où venait le problème des essuies glaces, pourtant acheter neuf chez TVR Parts en même temps que le reste (sinon je serai allez chez un centre auto bien sûr). Celui côté passager est un poil trop long du coup il accroche l'autre...